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Shift+Ctrl+U Show Image Adjustment Curves

Ctrl+D Deselect pixels (select nothing)

Ctrl+A Select all

Ctrl+X Cut selection to Clipboard

Shift+Ctrl+D Reselect

Shift+Ctrl+I Invert selection

Ctrl+B Load Image Browser

Ctrl+M Switch on/off grid

Ctrl+Q Switch on/off guides

Ctrl+R Switch on/off rulers

Ctrl+N New image

Ctrl+O Open file

Ctrl+P Print

Ctrl+S Save

Ctrl+F4 Close current image window

Alt+F4 Exit PhotoPlus

Other keyboard shortcuts
F1 Display the Help Contents screen

Tab Show/hide all visible tabs (not toolbars)

Ctrl+Tab Switch between image windows

Shortcuts 3 PhotoPlus X2

Edit Menu
Commands for Clipboard (cut & paste) and related actions.
Shortcut: Alt+E

Undo <action>
Undoes the most recent change to the current image. Undo is greyed out when not
available. To set undo options, choose Preferences... from the File menu.
Tip: You can also use the Undo button on the Standard toolbar, or press Ctrl+Z.

Redo <action>
Reverses the most recent undo action. Greyed out when not available.
Tip: You can also use the Redo button on the Standard toolbar, or press Ctrl+Y.

Cut
Deletes the contents of the selected region of the active layer (or of the whole layer if
there's no selection) and places a copy on the Windows Clipboard. On the Background
layer, the cut region exposes the current background colour. On other layers, it exposes
transparency.
Tip: You can also use the Cut button on the Standard toolbar, or right-click on the
object, or press Ctrl+X.

Copy
Copies the contents of the selected region of the active layer (or of the whole layer if
there's no selection) to the Windows Clipboard.
Tip: You can also use the Copy button on the Standard toolbar or press Ctrl+C. To
duplicate a selection on the same layer, hold down the Alt key and drag with the Move
tool.

Copy Merged
Copies the contents of the selected region (on all visible layers) to the Windows
Clipboard.
Tip: You can also press Shift+Ctrl+C.

Paste >
Displays a submenu with the following choices:

As New Image
Creates a new image file from the contents of the Windows Clipboard.
Tip: You can also use the Paste button on the Standard toolbar, or press Ctrl+V.

As New Layer
Inserts the contents of the Windows Clipboard as a new layer above the active layer in
the current image.
Tip: You can also press Ctrl+L.

Edit
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Into Selection
Inserts the contents of the Windows Clipboard centred and scaled to fit into the current
selection, replacing existing pixels. Greyed out if nothing is selected, or if the active
layer is a text layer.
Tip: You can also press Shift+Ctrl+L.

Clear
Deletes the contents of the selected region without placing a copy on the Windows
Clipboard. On the Background layer, the deleted region is replaced with the current
background colour. On other layers, it is replaced with transparency.
Tip: You can also press the Delete key. If you accidentally delete a selection,
immediately choose Undo from the Edit menu.

Fill...
Displays a dialog that lets you flood-fill a region with any colour or pattern. (See the
topic Filling a region.)

Outline...
Creates a coloured border of variable width, colour and opacity around any current
selection area. Works on a standard or Background layer but not on Text or Shape
layers. (See the topic Filling a region.)

Create Pattern...
Stores the currently active image or selection in the Patterns gallery so that you can use
it later as a pattern applied via the Pattern Tool or Fill command. Displays a dialog
where you can specify the category where you want to store the pattern. (See the topic
Using patterns.)

Extract...
Displays the Extraction window, with controls that let you isolate one portion of a layer.
In the window, you brush an outline around the edges of a region you want to extract
from the rest of the image, then mark a foreground area to be retained—usually inside
the outline. (See the topic Extracting part of an image.)

! Optionally, use the Extract button on the Photo Studio toolbar.

Guides...
Displays a dialog that lets you add or remove horizontal or vertical guide lines. To add a
guide, select a unit (for example, centimetres, pixels, percent, etc.), specify Vertical or
Horizontal, select or type a guide location, and click Add. To remove a guide, select it in
the list and click Remove. Use View/Snap to>Guides with Snapping enabled to align
drawn elements and selections with nearby guide lines.

! TIP: You can use the Move Tool to reposition guide lines once you've created them.
You can delete an individual guide line without using the dialog, simply by dragging it
out of the window.

! TIP: Can't see your guides in the dialog? Check that you've got the correct Vertical
or Horizontal radio button selected.
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Here's a summary of shortcuts for PhotoPlus menu items:

Ctrl+Z Undo last action

Ctrl+Y Redo last undone action

Ctrl+C Copy selection or layer to Clipboard

Shift+Ctrl+C Copy merged (all layers as one) to Clipboard

Shift+Ctrl+L Paste from Clipboard into selection

Ctrl+V Paste from Clipboard as new image

Ctrl+L Paste from Clipboard as new layer

Ctrl++ Zoom in

Ctrl+- Zoom out

Ctrl+0 Zoom to Fit

Ctrl+[ Move Layer Up

Ctrl+] Move Layer Down

Ctrl+G Group Layers

Shift+Ctrl+G Ungroup Layers

Ctrl+J New Layer from Selection Copy

Shift+Ctrl+J New Layer from Selection Cut

Ctrl+K Link Layers

Shift+Ctrl+K Unlink Layers

Alt+[ Select layer above

Alt+] Select layer below

Ctrl+E Applies last effect

Shift+Ctrl+B Show Image Adjustment Colour Balance

Shift+Ctrl+E Show Image Adjustment Levels

Shift+Ctrl+H Show Image Adjustment Hue/Saturation/Light

Shortcuts
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Deform Tool, Deform Mesh Tool, Shape Edit Tool
Use..   then drag corner handle to..

Shift - - resize/rotate relative to fixed point with constrained
   aspect ratio or rotate at 15° angle intervals,
   respectively.

- Alt - resize (unconstrained) relative to fixed point.

- - Ctrl skew freely.

Shift Alt - resize relative to fixed point while constraining
   aspect ratio. Dragging an edge handles produces a
   squash/stretch effect.

Shift - Ctrl skew along selection edge. Dragging an edge
   handle yields a constrained skew effect, moving the
   edge along its line.

- Alt Ctrl skew constrained relative to fixed point. Dragging
   an edge handle produces a skew effect relative to
   the fixed point.

Shift Alt Ctrl change perspective. Edge handle constrains skew
   relative to a fixed point.

Image Slice Tool

· To draw a vertical slice guide, hold down the Shift key and click.

Image Map Rectangle Tool

· To constrain the hotspot to a square, hold down the Ctrl key while dragging.

Menu shortcuts
Every menu item has a keyboard shortcut, which is a useful alternative to navigation by
mouse.

To display a menu:

· Press the Alt key followed by the underlined letter in the menu name. The
menu appears. For example, pressing Alt+F displays the File menu.

To select an item from a displayed menu:

· Press the key underlined in the menu item. For example, pressing Alt+F+S is
the same as choosing Save from the File menu.
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Effects Menu
Commands for applying special effects to the active layer or a selected region.
Shortcut: Alt+T

<Last Effect>
Re-applies the last effect that was previously applied to an image.

! The menu lists the name of the last effect applied, for example Twirl, Sharpen, etc.
If no effect has been applied to the image, the option is greyed out

Filter Gallery...
Provides a gallery dialog for applying single or multiple filter effects with supporting
preview pane.

Optionally, use the                 button on the Photo Studio toolbar.

QuickFix Studio...
Displays a studio environment that lets you perform some of the more common image
corrections. (See topic.)

Optionally, use the                                      button on the Photo Studio toolbar.

Distort >
Displays a submenu with the following choices:

Twirl...
Displays a dialog that lets you apply the Twirl distortion effect. (See topic.)

Ripple...
Displays a dialog that lets you apply the Ripple distortion effect. (See topic.)

Wave...
Displays a dialog that lets you apply the Wave distortion effect. (See topic.)

Pinch/Punch...
Displays a dialog that lets you apply the Pinch (concave) or Punch (convex) effect.
(See topic.)

Sphere...
Displays a dialog that lets you apply the Sphere distortion effect. (See topic.)

Cylinder...
Displays a dialog that lets you apply the Cylinder (horizontal or vertical stretch or
squash) effect. (See topic.)

Polar Coordinates...
Displays a dialog that lets you apply the Polar Coordinates distortion effect (changing
X/Y coordinates to polar, or vice versa). (See topic.)

Effects
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Offset...
Displays a dialog that lets you apply the Offset distortion effect. (See topic.)

Tiles...
Displays a dialog that lets you apply the Tiles effect. (See topic.)

Displace...
Displays a dialog that lets you apply the Displace effect. (See topic.)

Glass...
Displays a dialog that lets you apply the Glass effect. (See topic.)

Lens Distortion...
Displays a dialog that lets you apply the Lens Distortion effect. (See topic.)

Lens Vignette...
Displays a dialog that lets you apply the Lens Vignette effect. (See topic.)

Chromatic Aberration Remover...
Displays a dialog that lets you apply the Chromatic Aberration Remover effect. (See
topic.)

Blur >
Displays a submenu with the following choices:

Blur
Applies a basic Blur effect. Reapply to intensify the effect. (See topic.)

 Blur More
Applies a stronger Blur effect. Reapply to intensify the effect. (See topic.)

Average Blur...
Displays a dialog that lets you apply a basic variable Blur effect. (See topic.)

Average Colour
Displays a dialog that lets you apply the 'average colour' to a selection or layer. The
effect calculates the average colour in the current selection or layer, then applies it
throughout that selection or layer. (See topic.)

Gaussian Blur...
Displays a dialog that lets you apply the Gaussian Blur effect, which averages pixel
values along a Gaussian or bell-shaped curve. (See topic.)

Motion Blur...
Blurs to simulate motion. (See topic.)
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Using shortcuts
Tool shortcuts
Selection tools

· To constrain the selection's proportions (for example, to a square or circle),
hold down the Ctrl key while dragging.

· To add to the existing selection, hold down the Shift key while dragging.

· To subtract from the existing selection, hold down the Alt key while dragging.

· To move the contents of the selection, press the Ctrl key and click, then drag
the selection.

· To duplicate the contents of the selection, press Ctrl+Alt and click, then drag
the selection.

Move Tool

· To duplicate the contents of the selection, press the Alt key and click, then
drag the selection. To constrain movement horizontally or vertically,
additionally hold down the Shift key, then drag the selection.

Crop Tool

· To constrain the region to a square, hold down the Ctrl key while dragging.

QuickShape tools

· To constrain the shape's proportions, hold down the Ctrl key while dragging.

Straight Outline Tool

· To constrain the angle of the line to 15-degree intervals, hold down the Shift
key while dragging.

Paintbrush, Airbrush, Fill, Outline, QuickShape and Text tools

· To pick up colours, hold down the Alt key and left-click to set foreground
colour, right-click to set background colour.

Clone Tool

· To define the pickup origin, Shift-click with the tool.

Shortcuts
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dragging.
· You can also create freeform closed shapes using the outline tools (see
above).
(See Drawing and editing lines and shapes.)

! Lines and shapes occupy special shape layers, indicated with an
     symbol on the Layers tab. You can create multiple lines or
 shapes on the same layer: On the Layers tab, activate the layer
 and make sure its Path thumbnail is selected. Then, on the
 Context toolbar, select the Add combination button. Shapes
 remain editable using the Deform tool, the Node Edit tool, etc.

Edit Tools
Click the down arrow button to choose either of the edit tools, which work
exclusively on QuickShapes and outline shapes. Click the larger button
to select the most recently used edit tool.
(See Creating and editing outline shapes.)

Shape Edit Tool
Click to use the Shape Edit tool to move, deform, or recombine
QuickShapes or outline shapes. Works on both shape layers and path
channels. (See Deforming.)

Node Edit Tool
Click to use the Node Edit tool to readjust the handles of a QuickShape,
or the nodes and segments of an outline shape. Works on both shape
layers and path channels.

For hints on using toolbars and tabs, see Working with the toolbars and
tabs.

Tools 7 PhotoPlus X2

Radial Blur...
Blurs the image to simulate a rotating camera. (See topic.)

Zoom Blur...
Blurs the image to simulate a zooming camera. (See topic.)

Fragment...
Blurs the image to simulate a hand-held camera. (See topic.)

Intelligent Blur...
Displays a dialog that lets you blur portions of the image while leaving edges sharp.
(See topic.)

Depth of Field...
Displays a dialog that lets you apply blurring while using layer masks, or as a
controlled gradient. (See topic.)

Sharpen >
Displays a submenu with the following choices:

Sharpen
Applies a basic Sharpen effect. Reapply to intensify the effect. (See topic.)

Sharpen More
Applies a stronger Sharpen effect. (See topic.)

Sharpen Edges
Applies a Sharpen effect to edges in your image. (See topic.)

Unsharp Mask...
Displays a dialog that lets you sharpen the image. (See topic.)

Edge >
Displays a submenu with the following choices:

Find Horizontal
Isolates horizontal edges. (See topic.)

Find Vertical
Isolates vertical edges. (See topic.)

Find All
Isolates both horizontal and vertical edges. (See topic.)

Trace Contour...
Displays a dialog that lets you apply the Trace Contour effect, producing lines around
areas of contrast for each colour channel. (See topic.)

Effects
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Glowing Edges...
Displays a dialog that lets you apply the Glowing Edges effect, adding a neon glow to
colour edges. (See topic.)

Noise >
Displays a submenu with the following choices:

Add Noise...
Displays a dialog that lets you add noise (grain). (See topic.)

Median...
Displays a dialog that lets you apply the Median effect, which results in broader areas
of similar colour for a "blotchy" or oil paint appearance. (See topic.)

Dust and Scratch Remover...
Displays a dialog that lets you removes "scratches" (small colour discontinuities) in the
image. (See topic.)

Render >
Displays a submenu with the following choices:

Lighting Effects...
Displays a dialog that lets you apply either a Spot or Candle lighting effect. (See topic.)

Diffuse Glow...
Displays a dialog that lets you add a Diffuse Glow effect, broadening existing
highlights. (See topic.)

Lens Flare...
Displays a dialog that lets you add a Lens Flare effect, simulating the interaction of a
strong light source with a camera's optics. (See topic.)

Other >
Displays a submenu with the following choices:

Solarize...
Displays a dialog that lets you apply the Solarize effect. Solarization is a darkroom
technique in which a partially developed image is re-exposed to light, producing
dramatic changes in mid-tone regions. (See topic.)

Emboss...
Displays a dialog that lets you apply the Emboss effect, which remaps contours to
simulate a bas-relief impression. (See topic.)

Mosaic...
Displays a dialog that lets you apply the Mosaic effect, which breaks the image into
blocks of uniform colour for a tiled appearance. (See topic.)
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Outline Tools
Click the down arrow button to choose one of the outline tools. Click the
larger button to select the most recently used outline tool.
· Set Context toolbar options, such as line weight, as needed.
· To create a closed shape, connect the two ends of a drawn line.
(See Painting and Drawing and editing lines and shapes.)

! Lines and shapes occupy special shape layers, indicated with an
      symbol on the Layers tab. You can create multiple lines or
 shapes on the same layer: On the Layers tab, activate the layer
 and make sure its Path thumbnail is selected. Then, on the

   Context toolbar, select the Add combination button.

Straight Outline Tool
Click the button, then click and drag to draw a straight line using the
foreground colour.
· To constrain the angle of the line to 15-degree increments, hold down
the Shift key as you drag

.
Freehand Outline Tool

Click the button, then click and drag to draw a freehand outline.
· Connect the path back to its starting point to create a closed outline, or
leave the outline unclosed and continue to extend the path from either
end point using the Freehand or Curved Outline tool.
· The Smoothness setting evens out jagged contours.

Curved Outline Tool
Click the button, then click where you want the line to start. Click and
drag out a control handle from the initial point. (Control handles act like
"magnets," pulling the curve into shape. The distance between handles
determines the depth of the resulting curved line.) Click again where you
want the segment to end. A curved line appears after the second click.
· To extend an existing path, repeat the process for each new end point.
· Connect the path back to its starting point to create a closed outline, or
leave the outline unclosed and continue to extend the path from either
end point using the Freehand or Curved Outline tool.

QuickShape Tools
Click the down arrow button to display a flyout menu of adjustable
shapes. Click the larger button to choose the most recently used shape.
Drag out a QuickShape on the image, adjusting the handles to fine tune
the shape using the node tool from the Shape Edit Toolbar flyout if
necessary.
· Set Context toolbar options as needed.
· To constrain the shape's proportions, hold down the Ctrl key while

Tools
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Fill Tools
Click the down arrow button to choose either of the fill tools.
· Set Context toolbar options as needed. You can adjust the tolerance
and sample pixels on either the active layer or all layers.
(See the topic Filling a region.)

Flood Fill Tool
Click to use the Flood Fill tool to replace an existing colour region with
the foreground colour. Clicking with the tool on a pixel fills any adjacent
pixels whose colour falls within a specified range (tolerance) with respect
to the clicked pixel. If there is a selection, the tool only affects pixels
within the selected region.
· On the Context toolbar, select Contiguous to affect only pixels
connected to the clicked pixel; clear to affect similar pixels throughout the
layer.
! Use the Gradient Fill tool for solid fills on shapes.

Gradient Fill Tool
Click to use the Gradient Fill tool to create a "spectrum" effect, filling the
active layer, selection, or shape with colours spreading between the
current foreground and background colours. You can choose from Solid,
Linear, Radial, Conical, and Square fill types on the Context toolbar, and
specify starting and ending opacity values for the colour spread.

Text Tools
Click the down arrow button to choose either of the text tools. (See
Creating and editing text.)

Text Tool
Click to use the Text tool to create text. Click on your image with the text
cursor to insert text or drag across the page to size your text. Set text
attributes on the Text Context toolbar or the Character tab. Type your
text directly onto the page. The new text appears on a separate text
layer. To edit existing text, click on it with the Text tool. See Creating and
editing text.

Text Selection Tool
Click to use the Text Selection tool to create a selection in the form of
text. Click where you want to begin the selection or drag across the page
to size your text selection. Set text attributes on the Text Context toolbar
or the Character tab.
Type your text directly onto the page, then click the OK button. See
Creating and editing text.
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Halftone...
Displays a dialog that lets you apply the Halftone effect, breaking the images into red,
green, and blue "dots" like a halftone screen. (See topic.)

Maximum...
Displays a dialog that lets you broaden highlight regions in the image. (See topic.)

Minimum...
Displays a dialog that lets you broaden shadow regions in the image. (See topic.)

Deinterlace...
Displays a dialog that lets you sharpen a still video frame by combining scanlines.
(See topic.)

Tile Maker...
Displays a dialog that lets you turn the current image into one that can be seamlessly
tiled. (See topic.)

Stained Glass...
Displays a dialog that lets you divide the image into bordered, irregular fragments.
(See topic.)

High Pass...
Displays a dialog that lets you remove low-frequency information in an image. (See
topic.)

Paper Cutouts...
Displays a dialog that lets you apply a "collage"-like representation of your image, as if
made up of differently shaped, sized and coloured pieces of paper. (See topic.)

Comic Book...
Displays a dialog that lets you apply a comic book effect to your image. (See topic.)

Vignette...
Displays a dialog that lets you create a "vignette" surround to your image. (See topic.)

Texture...
Displays a dialog that lets you give your images a texture effect. (See topic.)

Custom...
Displays a dialog that lets you define custom filters. (See the topic Defining custom
filters.)

Instant Artist...
Displays a dialog that lets you choose and customize an "artistic" effect that simulates
a painting style. (See topic.)

Effects
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Plugin Filters
Plug-in filters located in your PhotoPlus plug-ins folder appear here. Select the filter
name to run the effect. (See the topic Using plug-ins.)

Effects 47 PhotoPlus X2

Replace Colour Tool
Click to use the Replace Colour tool to swap a colour in your image for
another. (See Retouching.)

Eraser Tools
Click the down arrow button to choose an eraser tool, as detailed below.
If there is a selection, the tools only affects pixels within the selected
region.
· Set Context toolbar options as needed.
· Choose a brush size from the Brush Tip tab.
(See Erasing.)

Standard Eraser
Click to use the Eraser tool and left-drag the tool like a brush to erase
part of the active layer. On the Background layer, erased pixels reveal
the current background colour. On other layers, erasing exposes
transparency.

Background Eraser
Click to use the Background Eraser tool and left-drag to erase pixels
similar to a sampled reference colour underlying the cursor for example,
to paint out unwanted background colours.
· With "Continual" sampling (the default), the reference colour is
repeatedly updated as you move the cursor. Sampling "Once" means
erasure is based on the colour under the crosshair when you first click.
Use the "Background Swatch" setting to use the current background
colour as the reference.
· With "Contiguous" limits (the default), the tool erases only within-
tolerance pixels adjacent to each other; this tends to restrict erasure to
one side of an edge or line. When you set "Discontiguous" limits, all in-
range pixels are erased. The "Edge Detected" setting can improve
deletion of colours along a contrasting edge or line.
· You also have the option of protecting the current foreground colour
from erasure.

Flood Eraser
Click to use the Flood Eraser tool to fill a region with transparency. The
tool erases pixels close in colour (based on the Tolerance range) to the
colour under the cursor when you first click. If you use the tool on the
Background layer, it's promoted to a standard layer.
· When the "Contiguous" setting is checked, the tool erases only within-
tolerance pixels adjacent to each other; when unchecked, all in-range
pixels are erased.

Tools
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Retouch Tools
Click the down arrow button to choose a retouching tool, as detailed
below. Click the larger button to select the most recently used tool.
· Set Context toolbar options as needed.
· Choose a brush size from the Brush Tip tab.

Red Eye Tool
Click to use the Red Eye tool to correct the "red eye" phenomenon
common in colour snapshots. (See Retouching.)

Smudge Tool
Click to use the Smudge tool to simulate smudging by picking up colour
from the click point and "pushing" it in the brush stroke direction. If there
is a selection, the tool only affects pixels within the selected region. (See
Retouching.)

Blur Tool
Click to use the Blur tool to reduce contrast under the brush, softening
edges without smearing colours. (See Retouching.)
Tip: To apply the same effect to a selected region or the active layer, use
Effects/Blur>Blur....

Sharpen Tool
Click to use the Sharpen tool to increase contrast under the brush,
enhancing apparent sharpness. (See Retouching.)
Tip: To apply the same effect to a selected region or the active layer, use
the effects available under Effects/Sharpen in the Effects menu.

Dodge Tool
Click to use the Dodge tool to lighten the area under the brush. (See
Retouching.)

Burn Tool
Click to use the Burn tool to darken the area under the brush. (See the
topic Retouching.)

Sponge Tool
Click to use the Sponge tool to increase or decrease the colour
saturation under the brush, depending on the Mode setting (Saturate or
Desaturate) in the Context Bar. (See Retouching.)
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File Menu
Commands for opening, saving, and printing image files.
Shortcut: Alt+F

New
If you have turned off the Startup Wizard, the option opens the New Image dialog and
lets you start a blank new image.

Otherwise, the Startup Wizard opens, which lets you: Start New Picture (or Animation);
Open Saved Work; Import from Twain (scanner or camera); View Sample Images;
Browse Tutorials.
See Starting with a new picture or animation.)
Tip: You can also use the New button on the Standard toolbar, or press Ctrl+N.

Open...
Displays a standard Windows dialog which allows you to open an existing image file of
any supported format. (See Opening an existing file.)
Tip: You can also use the Open button on the Standard toolbar, or press Ctrl+O.

Image Browser...
Displays the built-in PhotoPlus Image Browser, which lets you browse folders and
preview thumbnails of image files stored in them. To bring an image into PhotoPlus,
drag its thumbnail into an open image window (including the workspace area) for a new
layer based on the image, or into the Documents tab for a new document. Use the
Browser tab of File>Preferences... to set thumbnail size. (See Using the Image
Browser.)
Tip: You can also press Ctrl+B.

Browse Creative Resources...
Displays creative resources which are available in the program.

Browse Image Collection...
Displays the PhotoPlus X2 Image Collection which gives you a huge selection of royalty
free images to choose from for your projects!
Note: Available when the Studio Extras DVD is installed only.

Browse Photo Frames...
Displays the PhotoPlus X2 Photo Frames, giving you different categories of frames to
choose from to frame your images.
Note: Available when the Studio Extras DVD is installed only.

Browse Samples...
Displays the PhotoPlus X2 Samples, enabling you to choose samples from categories
such as Collages, Depth Maps, General, Illustrations and Websites to give you
inspiration or to use in your own projects.
Note: Available when the Studio Extras DVD is installed only.

File
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Browse Scrapbook...
Displays the PhotoPlus X2 Scrapbook, giving you a selection of Backgrounds,
Embellishments and Frames to use in your own scrapbooking projects.
Note: Available when the Studio Extras DVD is installed only.

Revert
Abandons changes and returns to the last saved version of the current image file.

Close
Closes the current image file. If it's still unsaved ("Untitled") or there are unsaved
changes, you'll be prompted to save changes.

Close All
Closes all currently open image files.

Save
Saves the PhotoPlus (.SPP) file or current image in its original format under its current
name. If it's still unsaved ("Untitled"), the Save As... dialog automatically appears. An
image with added "project" information (layers, masks, or paths) can be saved as a
flattened image or as a .SPP file (preserving "project" information). (See the topic
Saving a file.)
Tip: You can also use the Save button on the Standard toolbar, or press Ctrl+S.

Save As...
Displays a dialog prompting you to select a location and file name for the PhotoPlus
(.SPP) file or the image file. If saving an image with added "project" information, you'll
be prompted to save as a PhotoPlus (.SPP) file.
! TIP: To save the image in another graphic format, use File>Export Optimizer....

Send...
Send your currently active PhotoPlus Picture or original image via email. Following a file
size check, a new message window opens in your default email program with the file
attached. Click the Send button to email your file.
(See the topic Sharing documents by email.)

Import >
Displays a submenu with the following choices:

Select Source
Displays a dialog that lets you choose a TWAIN source (such as a scanner or digital
camera) from those currently set up on your computer. For instructions on setting up a
TWAIN device, see the documentation supplied with the device.

Acquire
Displays the acquisition dialog associated with the selected TWAIN source. (See the
topic Acquiring a TWAIN image.)

Screen Capture >
Displays a submenu with the following choices:
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copy, then drag to paint the copy onto the new location. Repeat as
needed. A crosshair marks the pickup point, which moves relative to your
brush movements. If there is a selection, the tool only affects pixels
within the selected region.
· Set Context toolbar options as needed. Check "Aligned" to keep the
pickup point moving between brush strokes. Uncheck to reset the pickup
point to the initial origin between brush strokes.
· Choose a brush size from the Brush Tip tab.
(See Cloning a region.)

Pattern Tool
Click to use the Pattern tool to paint a pattern directly onto your canvas
in effect "cloning" a pattern bitmap you've selected. Like the Clone tool
(above), the Pattern brush picks up pixels from a source in this case, the
bitmap pattern and deposits them where you're drawing. The "pickup
point" is always the upper left pixel of the pattern bitmap.
· On the Context toolbar, click the Pattern sample to display the Patterns
dialog. Right-click any of the thumbnails and select from various pattern
categories (listed at the bottom of the popup menu).
· Check Aligned to extend the pattern seamlessly with each new brush
stroke; if unchecked, it begins again each time you click the mouse.
(See Using patterns.)

Picture Brush
This works like a custom brush that sprays a series of pre-defined
images at regular intervals as you drag. The Brush Tip tab lets you select
from a variety of picture brushes in different categories.

Repair Tools
Click the down arrow button to choose a repair tool, as detailed below. 
Click the larger button to select the most recently used tool.

Blemish Remover
Click cursor once over any skin blemish or mark to remove automatically.
(See Retouching.)

Scratch Remover
Click to fill in small gaps or dropouts under the brush. (See Retouching.)
Tip: To apply the same effect to a selected region or the active layer, use
Effects/Noise/Dust and Scratch Remover....

Patch Tool
Click to blend out irregularly shaped regions by encircling the area then
target replacement pixels from another area. (See the topic Retouching.)
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· To add to the existing selection, hold down the Shift key and click.
· To subtract from the existing selection, hold down the Alt key and click.
· Use menu items on the Select/Modify flyout to expand or shrink the
selection, select similar pixels elsewhere in the image, etc.
· To move the selection (not its content) after it's defined, drag from its
centre.
· To move the contents of the selection, press the Ctrl key, then drag
from the centre of the selection. To duplicate, press Ctrl+Alt.
(See Making a selection.)

Colour Pickup Tool
Click to use the Colour Pickup tool to choose new foreground or
background colours from the colours available in the image. Left-click on
an image colour to define it as the foreground colour; right-click to define
the background colour. The current foreground and background colours
are shown as swatches on the Colour tab.
· Alternatively, you can use the Colour tab to define colours using a
colour spectrum.
Tip: To switch temporarily to the Colour Pickup tool from most of the
creation tools, press the Alt key.
(See Choosing colours.)

Brush Tools
Click the down arrow button to display buttons for the Paintbrush and
Pencil tools.

Paintbrush Tool
Click to use the Paintbrush tool to draw freehand lines on the active
layer. Left-drag to paint in the foreground colour. If there is a selection,
the tool only affects pixels within the selected region.
· Set Context toolbar options as needed.
· Choose a brush size from the Brush Tip tab.
(See Painting.)

Pencil Tool
Click to use the Pencil Tool to apply hard-edged strokes to your photos
(also ideal for pixel-level corrections).
(See Painting.)

Clone Tools
Click the down arrow button to display buttons for the Clone and Pattern
tools.

Clone Tool
Click to use the Clone tool to duplicate part of the active layer. The tool
works like a brush that lets you "pick up" the image from one place and
"paint" it onto another place even between images. To define the pickup
origin, Shift-click with the tool. Click again where you want to start the
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Options
Displays a dialog that lets you choose the properties of your screen capture. For
example, the 'area' of the screen you want to capture (Active Window, Client Area, Full
Screen, Selected Object or Area). You can also choose a hot key to activate your
screen capture, and set a delay period if required. (See the topic Screen capture.)

Start
Initiates the screen capture process. (See the topic Screen capture.)

Export…
Displays a dialog that lets you save the current image in a file format other than the
native PhotoPlus (.SPP) format. Enter the desired file name. To set export options, click
the dialog's Optimizer button. (See the topic Exporting to another file format.)

Export Optimizer…
Displays the Export Optimizer dialog, which lets you preview and select various export
formats and options. Click the dialog's Export button to continue exporting the current
image. (See the topic Exporting to another file format.)

Publish as PDF...
Displays a dialog box for generating a Portable Document Format (.PDF) file from the
current image. (See the topic Publishing a PDF file.)

Preview in Browser...
Exports the image as a temporary file, then opens the file for preview in your web
browser.

Print...
Displays a standard dialog box for printing the current image. The Properties button
displays a standard Windows printer setup dialog. The various tabs let you control
scaling, tiling, colour separations, and other useful features. (See the topic Printing.)
Tip: You can also use the Print button on the Standard toolbar, or press Ctrl+P.

Print Multiple...
Displays a special window that lets you arrange one or more images onto a single
sheet, either "by hand" or with the aid of built-in layout templates. A separate toolbar
provides numerous options for fitting images within a template’s cells; moving, rotating,
or flipping images; and designing your own templates. (See the topic Printing multiple
images.)

Convert to Animation
Converts any image to an animation. The image appears as the first frame in an
Animation dialog. (See the topic Applying animation effects.)

Exif Info...
Displays the EXIF information for a selected image obtained via a digital camera.

File
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Batch...
Displays a Batch dialog for batch processing multiple image files. This lets you apply a
previously recorded macro in the batch process and/or convert to different file formats
or resolutions. (See the Batch processing topic.)

Colour Management...
Displays a dialog that lets you specify colour profiles to improve consistency between
screen display and printer output. (See the subtopic Colour matching.)

Preferences...
Displays a dialog that lets you customize a wide range of PhotoPlus settings, including
undo, transparency, plug-in, layout, image browser, and startup options. (See the topic
Setting PhotoPlus preferences.)

Recent Files List
Lists the names of the four most recently opened PhotoPlus files. Click a file name to
open that file.

Exit
Closes PhotoPlus. You'll be prompted to save changes made since the last save.

File 43 PhotoPlus X2

Polygon Selection Tool
Click to select the tool. Draw a series of line segments on the image to
define a polygonal selection region on the active layer. Release the
mouse button to define the end point of each segment. Double-click to
close the polygon.

Magnetic Selection Tool
Click to select the tool, which helps you select along visible edges. Click
once on the image to place a starting node along an edge. With the
mouse button up, trace along the edge; the marquee line follows the
nearest edge. At regular distances, nodes automatically appear along the
line. Only the portion of the line beyond the last node remains adjustable.
· To add a node manually (for example, at a corner), click once.
· To "back up," press Delete to undo the last node on the line; repeat as
needed. To clear the marquee and start over, press Esc.
· To temporarily switch to the Polygon selection tool, hold down the Ctrl
key.
· To complete the selection region, double-click or click again on the
starting node.

Adjustable Selection Tools
Click the down arrow button to display a flyout menu of selection tools.
Drag out a shape on the image, then adjust its handles to fine-tune the
shape. Double-click within the shape to select the region on the active
layer.
· Set Context toolbar options as needed.
· To constrain the selection's proportions, hold down the Ctrl key while
dragging.
· To add to the existing selection, hold down the Shift key, drag out the
selection, double-click to create the selection, then release the Shift key.
· To subtract from the existing selection, hold down the Alt key, drag the
selection, double-click to create the selection, then release the Alt key.
· To move the selection (not its content) after it's defined, drag from its
centre
· To move the contents of the selection, press the Ctrl key, then drag
from the centre of the selection. To duplicate, press Ctrl+Alt.
(See Making a selection.)

Colour Selection Tool
Click to use the Colour Selection tool to select a region based on colour
similarity. Clicking on a pixel selects any adjacent pixels on the active
layer whose colour falls within a specified range (tolerance) with respect
to the clicked pixel.
· Set Context toolbar options as needed. You can adjust the tolerance
and sample pixels on either the active layer or all layers. Check
Contiguous to include only pixels connected to the clicked pixel;
uncheck to include similar pixels throughout the layer.

Tools
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Anticlockwise Twirl
Drag to smear pixels anticlockwise. (See Warp tool effects.)

Thick/Thin Warp
Drag to push pixels 90º to the right of brush motion, which has the effect
of spreading or compressing edges along the stroke. Drag clockwise for
a concave (pinch), anticlockwise for a convex (punch) effect. (See Warp
tool effects.)

Unwarp
Drag across a warped region to reduce the strength of the current
warped effect. Unwarp only works as long as you're still using the Warp
tool—it's reset if you switch to another tool. (See Warp tool effects.)

Standard Selection Tools
Click the down arrow button to display a flyout menu of selection tools, as
detailed below.
· Set Context toolbar options as needed. The combination buttons
(Standard, Add, Subtract, Intersect) determine the effect of each new
selection operation.
· To constrain the selection's proportions (for example, to a square or
circle), hold down the Ctrl key while dragging.
· To add to the existing selection, hold down the Shift key while dragging.
· To subtract from the existing selection, hold down the Alt key while
dragging.
· To move the selection (not its content) after it's defined, drag from its
centre.
· To move the contents of the selection, press the Ctrl key, then drag
from the centre of the selection. To duplicate, press Ctrl+Alt.
(See Making a selection.)

Rectangle Selection Tool
Click to select the tool. Drag on the image to define a rectangular
selection region on the active layer.

Ellipse Selection Tool
Click to select the tool. Drag on the image to define an elliptical selection
region on the active layer.

Freehand Selection Tool
Click to select the tool. Hold down the left mouse button and draw on the
image to outline a selection region on the active layer. Release the
mouse button to close the selection curve.
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Help Menu
Help, hints, tips, and options for learning PhotoPlus.
Shortcut: Alt+H

PhotoPlus Help
Displays the main Help contents page.

View PhotoPlus Tutorials
Displays the Flash-based menu of PhotoPlus tutorials.

! To view the tutorials, you must install them from the Program CD (you can select
this option during the installation process) or, for additional project-based tutorials,
purchase and install the Studio Extras DVD.

Visit the PhotoPlus Web Site
Connects to the web and displays the PhotoPlus Web site section in your Web
browser.

Visit the Serif Support Page
Connects to the web and displays the Serif Support Page in your Web browser.

Visit the Serif Web Site
Connects to the web and displays the Serif Home Page in your Web browser.

Check for Updates...
Performs a check for PhotoPlus maintenance releases available for update. By default,
this feature activates periodically. To switch off checking for updates or alter checking
frequency, choose File, then Preferences. Make your changes on the General tab, in
the Product Updates section.)

Registration Wizard...
Helps you to register your personal copy of PhotoPlus.

About PhotoPlus...
Displays version and copyright information.

Help
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Image Menu
Commands for manipulating properties of the active layer or a selected region.
Shortcut: Alt+I

Adjust >
Displays a submenu with the following choices:

Auto Levels
Stretches the tonal range (the spread of dark to light) for each of the colour channels
out to the maximum. For precise control, use the Levels dialog (see below).

Auto Contrast
Stretches the tonal range (the spread of dark to light) for the whole image out to the
maximum. For precise control, use the Levels dialog (see below).

Levels...
Displays a dialog that lets you view a histogram plot of lightness (luminance) values in
the image or colour channel, and adjust the contrast and tonal range by shifting dark,
light, and gamma values. (See topic.)
Tip: You can also create a Levels adjustment layer.

Curves...
Displays a dialog that lets you fine-tune lightness (luminance) values in the image or
colour channel using a line graph. (See topic.)
Tip: You can also create a Curves adjustment layer.

Colour Balance...
Displays a dialog that lets you adjust colour and tonal balance for general colour
correction in the image. (See topic.)
Tip: You can also create a Colour Balance adjustment layer.

Brightness/Contrast...
Displays a dialog that lets you vary the brightness and/or contrast. (See topic.)
Tip: You can also create a Brightness/Contrast adjustment layer.

Shadow/Highlight/Midtone...
Adjusts the intensity, range, and radius of shadows, highlights, and midtones in your
photo. Additionally, alter the contrast. (see topic or example).

Hue/Saturation/Lightness...
Displays a dialog that lets you vary the hue, saturation, and/or lightness values. You
can also colourize an image; this varies only the hue. (See topic.)
Tip: You can also create a Hue/Saturation/Lightness adjustment layer.

Replace Colour...
Displays a dialog that lets you vary the hue, saturation, and/or lightness of a portion of
the colour range. (See topic.)
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effects. (See the topic Deforming for details.)
· To move the fixed point, move the cursor to the exact centre until a
small "x" appears, then drag.
· To deform the image, drag from any handle. The cursor changes over
each handle to indicate the result of the drag.
· To constrain rotation in 15-degree steps, press the Shift key after
you've begun rotation, and hold it down until after you release the mouse
button.

Selection Deform Tool
The tool lets you transform, scale or rotate any already drawn selection
area
(See Modifying a selection.)

Mesh Warp Tool
Click to use the Mesh Warp tool to define a flexible grid of points and
lines that you can drag to distort an image, or part of an image (or layer).
A rectangular mesh appears over the image. Drag the mesh nodes and
lines to "bend" the image. Use the Mesh toolbar to customize mesh by
adding, deleting, or changing nodes. You can also use the tool in Setup
mode to create a custom grid for precise control of the warp effect. (See
Mesh warping.)

Warp Tools
Click the down arrow button to display a flyout menu of image warping
tools, as detailed below.
· Set Context toolbar options as needed.

Elastic Warp
Drag to pull pixels in the direction of brush motion, for an appearance of
elasticity. (See Warp tool effects.)

Pinch
Drag to apply a concave spherical distortion. (See Warp tool effects.)
Tip: To apply the same effect to a selected region or the active layer, use
Effects/Distort>Pinch/Punch....

Punch
Drag to apply a convex spherical distortion. (See Warp tool effects.)

Clockwise Twirl
Drag to smear pixels clockwise. (See Warp tool effects.)
Tip: To apply the same effect to a selected region or the active layer, use
Effects/Distort>Twirl....
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Tools toolbar
Click a tool icon:

Crop Tools
Click the down arrow button to display a flyout menu of crop tools, as
detailed below.

Crop Tool
Click to use the Crop Tool to crop the image to any size or resolution.
Select the tool and drag out a selection rectangle, adjust the edges as
needed. To crop, double-click inside the crop area, or click the OK button
on the Context toolbar.
· To constrain the selection to a square, hold down the Ctrl key while
dragging.
· To crop to specific print sizes or resolutions use the Crop Context
toolbar to select a pre-defined size.
Tip: You can use Image>Crop to Selection to crop to selected a
previously selected area. (See Changing image and canvas size).

Straighten Tool
Click and drag to draw a line to which crooked photos are realigned to a
new horizon.
(See Straighten Photo).

Move Tool
Click to use the Move tool to move the contents of the selection, or the
entire active layer if nothing is selected. Select the tool, then drag to
move. You can move guide lines with the Move tool, too!
· To duplicate the contents of the selection on the same layer, press the
Alt key and click, then drag with the Move tool.
Tip: You can also press the Ctrl key and drag with any selection tool (see
below).
(See Manipulating a selection.)

Deform Tools
Click the down arrow button to display a flyout menu of deforming and
transform tools, as detailed below.

Deform Tool
Click to use the Deform tool to move, scale, or rotate the selection or
layer about a fixed point. Start by making a selection if desired, then
choose the Deform tool. A selection rectangle appears with handles at
its corners, sides, and centre. Watch the HintLine for prompts on many
key-assisted options such as skew, squash/stretch, and perspective

Tools 17 PhotoPlus X2

Selective Colour
Displays a dialog that lets you add or subtract a certain percentage of cyan, magenta,
yellow, and/or black ink. (See topic.)

 Channel Mixer...
Displays a dialog that lets you modify a colour channel using a mix of the current colour
channels. (See topic.)
Tip: You can also create a Channel Mixer adjustment layer.

Gradient Map
Displays a dialog that lets you remap greyscale (lightness) information in the image to a
selected gradient. (See topic.)
Tip: You can also create a Gradient Map adjustment layer.

Lens Filter...
Displays a dialog that lets you apply a colour wash to your image. (See topic.)
Tip: You can also create a Lens Filter adjustment layer.

Black and White Film...
Displays a dialog that lets you apply black and white film effect to your image. (See
topic.)
Tip: You can also create a Black and White Film adjustment layer.

Threshold...
Displays a dialog that lets you create a monochromatic (black and white)
representation. You can adjust the threshold or transition point while viewing a plot of
lightness levels. (See topic.)
Tip: You can also create a Threshold adjustment layer.

Equalize
Applies a filter that evenly distributes the lightness levels. (See topic.)

Negative Image
Inverts each colour, replacing it with an "opposite" value. Especially useful for creating a
positive image from a scanned photographic negative. (See topic.)
Tip: You can also create a Negative Image adjustment layer.

Greyscale
Removes colour information while retaining light and dark gradations, yielding a 256-
shade greyscale image. (See topic.)

Posterize...
Displays a dialog that lets you apply the Posterize effect. You can specify the number of
tonal levels (lightness values). PhotoPlus then maps pixels to the nearest level. (See
topic.)
Tip: You can also create a Posterize adjustment layer.

Image
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Flip Horizontally >
Displays a submenu with the following choices:

Image
Flips the entire image left to right.

Layer
Flips the active layer left to right.

Selection
Flips the selection left to right.

Path
Flips the selected path left to right.

Flip Vertically >
Displays a submenu with the following choices:

Image
Flips the entire image top to bottom.

Layer
Flips the active layer top to bottom.

Selection
Flips the selection top to bottom.

Path
Flips the selected path top to bottom.

Rotate...
Displays a submenu that lets you rotate the image, layer, or selection through 90º, 180º,
or a custom angle, either clockwise or anticlockwise.

Duplicate...
Creates a copy of the current image in a separate window.

Calculations...
Displays a dialog that lets you combine an RGB or alpha channel from a source image
with a channel in another target image, using various blend modes to produce a desired
effect. For details, see the topic Blending channels between images.

Image Size...
Displays a dialog that lets you change the pixel size and/or print size of the whole
image. You can vary width and height independently or maintain a fixed aspect ratio. In
addition, you can select from several different resampling methods. For details, see the
topic Resizing and scaling.
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Image Map Tools
Click to display a flyout menu of tools for creating and editing image
maps—that is, graphics with overlaid hotspots for use on Web pages.
(See Creating image maps.)

 Image Map Selection
Choose this tool to select an existing hotspot. Drag an edge to resize the
hotspot, or drag from the centre to move it. Right-click to delete, set layer
options, or access hotspot properties (popup text and target URL).

Image Map Rectangle
Choose this tool to draw a rectangular hotspot.
· To constrain the hotspot to a square, hold down the Ctrl key while
dragging.

Image Map Circle
Choose this tool to draw a circular hotspot.

Image Map Polygon
Choose this tool to draw a polygonal hotspot as a series of line
segments. Release the mouse button to define the end point of each
segment. Double-click to close the polygon.

Context Help
Click to display a special cursor, then click on a toolbar or tab to display
the associated Help topic. Clicking other interface elements displays the
introductory section of the How To menu.

For hints on using toolbars and tabs, see Working with the toolbars and
tabs.

Standard
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Paste as New Image
Click to create a new image file from the contents of the Windows
Clipboard.
Tip: You can also press Ctrl+V or use menu command Edit>Paste>As
New Image

Undo
Click to undo the most recent change to the current image. Undo is
greyed out when not available.
Tip: You can also press Ctrl+Z or use menu command Edit>Undo, or the
Undo History tab.

Redo
Click to redo the most recent Undo action. Redo is greyed out when not
available.
Tip: You can also press Ctrl+Y or use menu command Edit>Redo, or the
Undo History tab.

Zoom Tool
Click to use the Zoom tool to change your view of the image in its
window.
· To zoom in, left-click on the image.
· To zoom in on a particular region, drag a marquee around it.
· To zoom out, right-click on the image.
Hint: If you’re using a wheel mouse, you can simply use the wheel to
change the zoom setting.

Pan Tool
Click to use the Pan tool to move the image in relation to its window.
Select the tool, then drag the image.

Measure Tool
Click and drag to display the pixel distance between any two points on-
screen, on the Hintline. The tool shows the angle between the two points,
as well as the distance.

Image Slice Tool
Click to use the Image Slice tool to divide the image into sections, which
can be exported separately as GIFs or JPGs (to be reassembled
seamlessly in a Web browser). Click with the tool to place a horizontal
slice guide (a red line) on the image. Shift-click to place a vertical guide.
To move a guide, simply drag it. To delete a guide, drag it to the top or
bottom of the image.
(See Slicing images)
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Canvas Size...
Displays a dialog that lets you change the width and/or height of the image canvas
(frame) by adding or subtracting pixels at the image edges. Rather than scaling the
image (as with the Image Size command), the Canvas adjustment extends or crops
from the image borders. For details, see the topic Resizing and scaling.

Crop to Selection
Eliminates the portion of the image (on all layers) outside the edges of the selection.
This reduces the canvas size without changing the image content within the selected
region.

Image
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Layers Menu
Commands for manipulating layers in the image.
Shortcut: Alt+L

See Also:
· The sequence of topics on "How to Work with Layers and Masks," starting with
Basics of using layers.

· The Visual Reference topic on the Layers tab.

New Layer...
Displays a dialog that lets you specify the name, blend mode/range, and opacity for a
new layer. Click OK to add the layer above the active layer.
Tip: You can also right-click a layer name on the Layers tab and choose New Layer....

New Layer Group...
Displays a dialog that lets you create a new layer group, with an associated name,
blend mode/range, and opacity. Click OK to add the layer group.
Tip: You can also create a layer group with the New Layer Group button at the bottom
of the Layers tab.

New Layer Group from Selected Layers...
Allows any selected layers to automatically be added to a new layer group.

New Layer from Selection Copy...
Allows any selection to be automatically copied to a new layer. The area not selected is
made transparent in the new layer. Does not apply to background layer or layer groups.

New Layer from Selection Cut...
Creates a new layer from a selection while cutting away the region from the originally
selected layer to reveal transparency. Does not apply to background layer or groups.

New Adjustment Layer >
Displays a submenu with the following choices.

! Each adjustment layer has an equivalent direct command on the Image/Adjust
submenu. To access adjustment layer properties, double-click the layer's name on the
Layers tab. For details on adjustment layers, see the topic Using adjustment layers.

You can also click the New Adjustment Layer button on the Layers tab.

Levels...
Displays a dialog that lets you add an adjustment layer to adjust the tonal range in the
image or a colour channel by shifting dark, light, and gamma values.
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Standard toolbar
Click a tool icon:

New
If you have turned off the Startup Wizard, the option opens the New
Image dialog and lets you start a blank new image.

Otherwise, the Startup Wizard opens, which lets you: Start New Picture
(or Animation); Open Saved Work; Import from Twain (scanner or
camera); View Sample Images; Browse Tutorials.
(See Starting with a new picture or animation.)
Tip: You can also press Ctrl+N or use menu command File/New.

Open
Click to display a standard Windows dialog which allows you to open an
existing image file of any supported format. (See Opening an existing
file.)
Tip: You can press Ctrl+O or use menu command File/Open.

Save
Click to save the current image under its current name as a PhotoPlus
(.SPP) file or in its original image format. If still unsaved ("Untitled"), the
Save As... dialog automatically appears. (See Saving a file.)
Tip: You can also press Ctrl+S or use menu command File>Save.

Export Optimizer
Click to display the Export Optimizer dialog, which lets you preview and
select various export formats and options. Click the dialog's Export
button to continue exporting the current image. (See Exporting to another
file format.)
Tip: You can also use menu command File/Export Optimizer....

Print
Click to display a standard dialog box for printing the current image.
Choose your printer in the Name drop-down list. Click the Properties
button to display the printer setup dialog specific to the chosen printer.
The Layout, Separations and Prepress tabs let you control scaling,
tiling, colour separations, and other useful features. (See Printing.)
Tip: You can also press Ctrl+P or use menu command File>Print.

Copy
Click to copy contents of the selected region (on the active layer only) to
the Windows Clipboard.
Tip: You can also press Ctrl+C or use menu command Edit>Copy.

Standard
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Photo Studio toolbar

Click to open the QuickFix Studio, an image adjustment environment
that lets you perform some of the more common image corrections. (See
the topic Using QuickFix Studio.)
Tip: You can also access QuickFix Studio via the Effects menu.

Click to open the Filter Gallery, a gallery dialog for applying single or
multiple filter effects with supporting preview pane. (See the topic Using
the Filter Gallery.)
Tip: You can also access the Filter Gallery via the Effects menu or
automatically when selecting an effect from the Effects menu.

Click to open the Instant Artist dialog, a dialog that lets you choose and
customize an "artistic" effect that simulates a classic or modern painting
style. (See the topic Instant Artist Effects.)
Tip: You can also access Instant Artist via the Effects menu.

Click to open the Extraction dialog, which contains various tools and
controls that let you isolate or 'extract' a portion of an image. (See the
topic Extracting part of an image.)
Tip: You can also access the Extract command via the Edit menu.
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Curves...
Displays a dialog that lets you add an adjustment layer to fine-tune lightness
(luminance) values in the image or a colour channel using a line graph.

· Colour Balance...
Displays a dialog that lets you add an adjustment layer for general colour and/or tonal
correction in the image.

· Brightness/Contrast...
Displays a dialog that lets you add an adjustment layer with specifc brightness and/or
contrast settings.

· Hue/Saturation/Lightness...
Displays a dialog that lets you add an adjustment layer with specifc hue, saturation,
and/or lightness values.

· Selective Colour...
Displays a dialog that lets you add an adjustment layer to add or subtract a certain
percentage of cyan, magenta, yellow, and/or black ink.

· Channel Mixer...
Displays a dialog that lets you add an adjustment layer to modify one colour channel
using a mix of the current colour channels.

· Gradient Map...
Displays a dialog that remaps greyscale (lightness) information in the image to a
selected gradient.

· Lens Filter...
Displays a dialog that lets you 'warm up' and 'cool down' your images. For example, to
enhance a sunset, make an ocean appear bluer, or simply apply a colour wash.

· Black and White Film...
Displays a dialog that lets you apply black and white film effect to your layer.

· Threshold...
Displays a dialog that lets you add an adjustment layer with monochromatic (black and
white) representation.

· Negative Image
This adjustment lets you add an adjustment layer where each colour is inverted,
replaced with an "opposite" value.

· Posterize...
Displays a dialog that lets you add an adjustment layer using the Posterize effect. You
can specify the number of tonal levels (lightness values). PhotoPlus then maps pixels to
the nearest level.

Layers
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Convert to Filter Layer...
Opens the Filter Gallery enabling you to convert a layer into a filter layer.

Duplicate...
Duplicates the current layer within the same image or to another currently open image

Delete
The delete option provides several choices for layer deletion.

· Layers
Deletes the selected layer(s).

· Hidden Layers
Deletes all currently hidden layers (those with the closed eye icon showing).

Properties...
Displays a dialog that lets you set the layer name, blend mode, opacity and blend
range.

Select All Layers
All layers in the Layers tab are simultaneously selected.

Select Linked Layers
All layers linked to the currently selected layer are selected simultaneously.

Deselect Layers
Any selected single layer or multiple layers are deselected.

Group Layers
Any selected layer(s) is added to a group.

Ungroup Layers
With a group selected, all layers are ungrouped from that group and added to the
group's parent (either another group or standard layer stack).

Link Layers
Links any selected layers together. To add an additional
layer(s) to an existing set of linked layers, simply click on a linked layer and Ctrl-click on
the layer you would like to add as linked. When they are both selected click Link Layers
on the Layers menu.

Unlink Layers
Select a linked layer to unlink it from one or more other linked layers.

Show/Hide Layers
Makes selected layer(s) or group(s) visible or hidden.

Rasterize
Converts the currently selected shape or text layer to a standard layer.
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HintLine
Image Information
The HintLine displays a continuously updated readout of useful data
about the pixel directly below the cursor position. The readout varies
depending on the selected tool or mode—most often it shows the pixel's
position (with 0,0 as the top left corner of the image). At the far right, the
HintLine provides the current pixel’s colour values and opacity.

HintLine
Displays helpful, context-sensitive messages about PhotoPlus interface
elements, as well as status information for selected operations.

Shows the colour (as RGB, CMYK, HSL or level of grey) under the
current cursor position. The percentage Opacity is also shown.

Snapping
Click to enable or disable the Snapping feature. With snapping enabled,
objects and selections align with the grid, guides, and/or document
edges, depending on which items you’ve checked on the View>Snap to>
submenu.

Hide/Show Tabs
Click to hide or show all docked tabs (not toolbars).
Tip: You can also press the Tab key.

Hintline
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Replace Colour  Brush options, Size, Tolerance

Eraser – Standard  Brush options, Size, Opacity, Flow, Airbrush

Eraser – Background  Brush options, Size, Tolerance, Limits,
   Sampling methods, Protect foreground

Eraser – Flood  Tolerance, Opacity, Contiguous, Use all layers,
   Antialias

Flood Fill   Blend mode, Opacity, Tolerance, Antialias,
   Contiguous, All layers, Fill, Pattern

Gradient Fill   Blend mode, Opacity, Gradient spectrum,
   Gradient type, Reverse, Transparency

Text    Font, Point size, Bold, Italic, Underline, alignment,
   Antialias, Colours

Text Selection  Font, Point size, Bold, Italic, Underline, alignment,
   Antialias, OK, Cancel

Outline – Straight   Shape Layer, Paths, Fill Bitmap, Weight,
   Combination buttons

Outline – Freehand  Shape Layer, Paths, Combination buttons,
   Smoothness

Outline – Curved  Shape Layer, Paths, Combination buttons

QuickShape   Shape Layer, Paths, Fill Bitmap,
   Combination buttons

Shape Edit   Combination buttons

Node Edit   -
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Mask >
· Add Mask >
To add a mask, first select the layer where you want to create the mask, and select
specific region(s) if desired. Then choose one of the following from the submenu. (See
the topic Basics of using masks.)

· Reveal All
Adds a transparent mask over the whole layer.

· Hide All
Adds an opaque mask over the whole layer.

· Reveal Selection
Adds an opaque mask with transparent "holes" over the selected region(s).

· Hide Selection
Adds a transparent mask with opaque "blocks" over the selected region(s).

· Delete Mask
Removes the mask from the active layer and cancels the mask's effects, if any.

· Merge Mask
Imposes the mask's effect onto the active layer, permanently updating it and at the
same time removing the mask. (To remove the mask without updating the layer, choose
Delete Mask.)

· Edit Mask
Check to make the active layer's mask available for editing. Uncheck to stop working on
the mask and edit the active layer directly.
Tip: You can also click the mask preview next to the layer name on the Layers tab.

· View Mask
Check to reveal the active layer's mask as a greyscale plane. Darker mask values
impose transparency on the corresponding layer pixels (hiding them), while lighter
values impose opacity (revealing pixels). Thus a Hide All mask initially appears as pure
black, while a Reveal All mask appears white. View Mask is mainly used for checking
purposes—normally you'll edit while viewing the layer, rather than the mask.
Tip: You can also Alt-click the mask preview next to the layer name on the Layers tab.

· Disable Mask
Check to temporarily switch off the active layer's mask so you can see how the layer
looks without the mask's effects. Uncheck to enable masking again. Note that disabling
the mask is not the same as cancelling Edit Mask mode—it only affects your view of the
layer, not which plane (mask or layer) you're working on.
Tip: You can also Shift-click the mask preview next to the layer name on the Layers tab.

Layers
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Merge >
· Merge Down
Combines the active layer with the visible layer below it, forming a new single layer.
Applies equally to layer groups.

· Merge Selected Layers
Combines currently selected layers into a single layer. Applies equally to layer groups.

· Merge Visible
Combines the visible layers into a single layer. Applies equally to layer groups.

· Merge Layer Group
Combines the visible layers in a layer group into a single layer.

· Merge All
Combines all layers and groups, visible and invisible, into a single layer.

Effects>
· Effects
Displays a dialog that lets you apply a range of 2D and 3D effects. Standard or "2D"
effects are especially useful for text layers, while "3D" effects simulate surface texture.
Check one or more of the effects listed. See the topics, Applying 2D layer effects and
Applying 3D layer effects.

! Tip: You can also click the Add Layer Effects button on the Layers tab.

· Hide Effects
Switches off layer effects to allow for before and after comparisons. Also available by
right-clicking a layer with an effect applied.

· Clear Effects
Removes the currently applied layer effect(s) permanently. Also available by right-
clicking a layer with an effect applied.

· Copy Effects
Copies the effects applied to a layer onto the clipboard. Also applies to groups. Also
available by right-clicking a layer with an effect applied.

· Paste Effects
Pastes any copied layer effects onto a new layer. Also applies to groups. Also available
by right-clicking a layer.

Arrange >
Displays a submenu with the following choices:

· Bring to Top
Moves the active layer (group) to the top of the layer stack.
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Selection tools – Rectangle,  Combination buttons, Feather, Antialias, Selection
Ellipse   area sizes

Selection tools - Freehand,  Combination buttons, Feather, Antialias
Polygon

Selection tools - Magnetic Combination buttons, Feather, Antialias, Frequency,
   Contrast

Selection tools - Standard Combination buttons, Feather, Antialias

Colour selection  Combination buttons, Tolerance, Antialias,
   Contiguous, Use all layers

Colour pickup   Pickup options

Paintbrush   Blend mode, Opacity, Brush options, Size, Flow,
   Airbrush

Pencil   Blend mode, Opacity, Brush options, Size

Clone   Blend mode, Opacity, Brush options, Size, Flow,
   Airbrush, Aligned, Use all layers

Pattern   Blend mode, Opacity, Brush options, Size, Flow,
   Airbrush, Pattern, Aligned

Picture brush   Blend mode, Opacity, Diameter, Stylus (Size and
   Opacity)

Blemish Remover  Size

Scratch Remover  Brush options, Size, Use Pattern, Aligned,
   Use all layers

Patch Tool   Combination buttons

Red eye   -

Smudge, Blur, Sharpen Brush options, Size, Blend Mode, Opacity,
   Use all layers

Dodge, Burn   Brush options, Size, Tones, Exposure, Airbrush

Sponge   Brush options, Size, Mode, Flow, Airbrush

Scratch Remover  Brush options, Size, Use Pattern, Aligned,
   Use all layers

Context
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Context toolbar
Context toolbars bring commonly used options to hand. If you're performing an
operation on a layer, e.g. painting, applying text, drawing a line/shape, etc., it’s really
time-saving and less cumbersome to use the Context toolbar as a shortcut instead of
navigating through menus or tabs. The Context toolbar does this well and, as its name
suggests, the options shown will be specific to the currently selected tool. For instance,
the properties for the Paintbrush Tool of blend mode, opacity, brush characteristics,
flow and airbrush are available from its Context toolbar, i.e.

These differ from the options on the Context toolbar which would be displayed if the
Crop Tool was selected, i.e.

If you choose a different tool then the Context toolbar will change to the tool options
associated with that newly selected tool.

The properties can be edited directly from the Context toolbar by changing drop-down
menus, text boxes, value boxes and check boxes. Dialogs may also be launched
directly from the Context toolbar.

Tools and Context toolbar options
The table below describes the tool and the Context toolbar options associated with that
tool.

Tool   Options on Context toolbar

Crop   Crop Size, Crop dimensions, Units, Shading,
Opacity, Thirds grid,   OK, Cancel

Straighten   Canvas options, Rotate All Layers

Move   Automatically select layer,
   Align linked layers,
   Distribute linked layers

Deform   Resampling, Selection methods

Selection Deform  -

Mesh Warp   Mesh type, Resampling, Selection methods,
   Mesh tool options

Elastic Warp, Pinch,Punch, Opacity, Brush options, Size, Quality
Clockwise twirl, Anticlockwise
twirl, Thick /Thin Warp, Unwarp
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· Move Up
Moves the active layer (group) up one level in the layer stack.

· Move Down
Moves the active layer (group) down one level in the layer stack.

· Send to Bottom
Moves the active layer (group) to the bottom of the layer stack.

Align>
To align objects on two or more selected layers, choose this option then select one of
the following commands from the submenu: Top, Vertical Centre, Bottom, Left,
Horizontal Centre, or Right.

Distribute>
To distribute objects on two or more selected layers, choose this option then select one
of the following commands from the submenu: Top Edges, Vertical Centre, Bottom
Edges, Left Edges, Horizontal Centre, or Right Edges.

Matting>
Displays a submenu that lets you Remove White Matte or Remove Black Matte.
These functions remove either white or black pixels from the edges of an antialiased
selection, yielding a smoother blend between the selection and the image content
below. (See the topic Manipulating a selection.)

Layers
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Select Menu
Commands for defining and modifying a selection within the image.
Shortcut: Alt+S

Select All
Selects the entire active layer.
Tip: You can also press Ctrl+A.

Deselect
Selects nothing.
Tip: Clicking with most selection tools has the same effect of cancelling the selection
(exceptions are the Polygon and Magnetic Selection tools). You can also press Ctrl+D.

Reselect
Remembers and retrieves any previously made selection.

Invert
Selects the portion of the active layer outside the current selection. Unselected pixels
become selected, and vice versa.
Tip: You can also press Ctrl+Shift+I.

Modify >
(See Modifying a selection.)
Displays a submenu with the following choices:

Feather...
Displays a dialog that lets you blur outward from the edges of the selection by a
specified pixel value.

Grow
Extends the selection to include adjacent pixels that are close in colour value, as
determined by the Colour Selection Tool's tolerance setting on the Context toolbar.

Similar
Extends the selection to include pixels anywhere in the active layer (not just adjacent)
that are close in colour value, as determined by the Colour Selection Tool's tolerance
setting on the Context toolbar.

Contract...
Displays a dialog that lets you shrink the borders of the selection by a specified number
of pixels.

Expand...
Displays a dialog that lets you expand the borders of the selection by a specified
number of pixels.

Border...
Displays a dialog that lets you create a new selection as a "frame" of a specified pixel
width around the current selection.

Select 31 PhotoPlus X2

Window menu
Commands for arranging image windows.
Shortcut: Alt+W

New Window
Open another window for the active image.

Cascade
Arranges the windows as overlapping tiles.

Tile Horizontal
Arranges the windows as horizontal, non-overlapping tiles. Useful for one on top of the
other comparisons.

Tile Vertical
Arranges the windows as vertical, non-overlapping tiles. Useful for side-by-side
comparisons.
Arrange Icons
Moves minimized windows to the bottom-right of the PhotoPlus workspace.

Window List
Shows the names of open image windows, with the currently active window checked.
Click a window's name to work on that image.

Window
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Paths tab
Check to show the Paths tab. Uncheck to hide it.

Swatches Tab
Check to show the Swatches tab. Uncheck to hide it.

Tool Presets Tab
Check to show the Tool Presets tab. Uncheck to hide it.

Reset Workspace tabs
Select to reset the Workspace tab settings to their default positions. PhotoPlus tool
properties and view settings remain unaffected.

Load Workspace tabs...
Loads workspace tab settings from a previously saved .wtb file.

Save Workspace tabs...
Saves the current workspace tab settings to a .wtb file. At some point in your photo
editing session you may want to save the layout of your tabs in the current workspace,
with respect to positioning, their size, whether they are switched on/off and if docked or
not.

Tools Toolbar
Uncheck to hide the Tools toolbar. Check to view it again.

Standard Toolbar
Uncheck to hide the Standard toolbar. Check to view it again.

Photo Studio Toolbar
Uncheck to hide the Photo Studio toolbar. Check to view it again.

Context Toolbar
Uncheck to hide the Context toolbar. Check to view it again.

Hintline
Uncheck to hide the HintLine. Check to view it again.

See Also:
! The sequence of topics on "Understanding the Workspace," starting with
Working with PhotoPlus windows

View 27 PhotoPlus X2

Threshold...
Displays a dialog that lets you convert a soft-edged, variable selection into a hard-
edged, "all or nothing" selection, using a specified cutoff value.

Smooth...
Displays a dialog that lets you smooth a selection's edges by applying a median cut
filter, using a specified Radius setting.

Create from Mask
Creates a selection based on the active layer's mask. Darker areas on the mask
become relatively less selected than lighter areas, i.e. more protected from changes.
Tip: You can also Ctrl-click the mask preview next to the layer name on the Layers tab.

Create from Layer Alpha
Creates a selection based on the active layer's alpha (opacity) channel. Transparent
areas become relatively less selected than opaque areas, i.e. more protected from
changes.
Tip: You can also Ctrl-click the image preview next to the layer name on the Layers tab.

Colour Range...
Displays a dialog that lets you create a selection by tagging one or more ranges of the
full colour spectrum. (See the subtopic Colour Range.)

Load Selection...
Displays a dialog that lets you open a selection previously stored in any currently open
file. (See the subtopic Storing selections.)

Store Selection...
Displays a dialog that lets you store the selection as a channel in any open file. (See the
subtopic Storing selections.)

Paint to Select
Enters a mode where you can edit any selection as a mask while viewing your image.
For example, use the paintbrush to extend or contract the selection, or apply a filter to
distort the edges of the selection. (See Modifying a selection.)

Paint to Select Options...
Displays a dialog that lets you set preferences for the Paint to Select mode. You can
specify the colour and opacity of the mask, and whether it indicates selected or
deselected regions.

Show Marquee
Check to show the marquee defining the edges of the selection. Uncheck to hide the
marquee (without changing the selected region, which remains actively selected).

See Also:
! The sequence of topics on "How to Manipulate All or Part of an Image,"
starting with Making a selection

Select
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View Menu
Commands for setting display options.
Shortcut: Alt+V

Normal Viewing (1:1)
Restores the zoom view to 1:1 (100%).
Tip: You can also press Alt+Ctrl+0.

Zoom to Fit
Scales the image to fit the current window area.
Tip: You can also press Ctrl+0.

Zoom In
Progressively increases the zoom ratio at which your image is displayed, for example,
from 25%, to 33%, to 50%, and so on.
Tip: You can also press Ctrl++, left-click with the Zoom tool, rotate the mouse wheel, or
use the slider on the Navigator tab.

Zoom Out
Decreases the zoom ratio at which your image is displayed, progressing incrementally
from 1600% down to 6%.
Tip: You can also press Ctrl+-, right-click with the Zoom tool, rotate the mouse wheel,
or use the slider on the Navigator tab.

Rulers
When checked, rulers are visible at the top and left of the document window. Uncheck
to hide rulers. (See the Visual Reference topic Using screen layout tools.)
Tip: You can also press Ctrl+R.

Grid
When checked, the alignment grid is visible. Uncheck to hide the grid.
Tip: You can also press Ctrl+M.

Guides
When checked, layout guide lines you've added are visible. Uncheck to hide the guides.
Tip: You can also press Ctrl+Q.

Snapping
When checked, the marquee or selection aligns to layout elements per the "Snap to"
settings (see below).

Snap to>
· Grid
When checked, with Snapping on, elements you create with the painting, selection, and
shape tools align with the nearest grid line.
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· Guides
When checked, with Snapping on, elements you create with the painting, selection, and
shape tools align with the nearest guide line.

· Document
When checked, with Snapping on, elements you create with the painting, selection, and
shape tools align with the nearest document edge.

View Tabs>
Animation Tab

When working in animation mode, check to show the Animation tab. Uncheck to hide it.

Brush Tip Tab
Check to show the Brush Tip tab. Uncheck to hide it.

Channels Tab
Check to show the Channels tab. Uncheck to hide it.

Character Tab
Check to show the Character tab. Uncheck to hide it.

Colour Tab
Check to show the Colour tab. Uncheck to hide it.

Documents Tab
Check to show the Documents tab. Uncheck to hide it.

How To Tab
Check to show the How To tab. Uncheck to hide it.

Histogram Tab
Check to show the Histogram tab. Uncheck to hide it.

History Tab
Check to show the History tab. Uncheck to hide it.

Instant Effects tab
Check to show the Instant Effects tab. Uncheck to hide it.

Layers Tab
Check to show the Layers tab. Uncheck to hide it.

Macros tab
Check to show the Macros tab. Uncheck to hide it.

Navigator Tab
Check to show the Navigator tab. Uncheck to hide it.

View


